Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm
1.483,00 RON
(TVA inclus)
Livrare 1-3 zile lucratoare /
Cost livrare - 25 lei
Cum te putem ajuta?
Detalii
SKU
SG3210X-M2
Categorii
Brand
Operating relative humidity (H-H)
10 - 90%
Cables included
AC
Password protection
Yes
Storage relative humidity (H-H)
5 - 90%
LED indicators
Yes
Quick start guide
Yes
AC input voltage
100 - 240 V
Package type
Box
Power consumption (typical)
15 W
Package height
80 mm
Number of fans
2 fan(s)
Storage temperature (T-T)
-40 - 70 C
Web-based management
Yes
Package depth
250 mm
Multicast support
Yes
Rack mounting
Yes
Operating temperature (T-T)
0 - 50 C
System event log
Yes
Jumbo frames support
Yes
VLAN support
Yes
Rate limiting
Yes
Switch layer
L2+
Spanning tree protocol
Yes
Port mirroring
Yes
Link aggregation
Yes
Power supply included
Yes
IGMP snooping
Yes
Loop protection
Yes
LAN-Port-Type
FastEthernet
Flow control support
Yes
Switch type
Managed
Broadcast storm control
Yes
Fanless
Yes
Static route
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
IP routing
Yes
Number of VLANs
4000
Power source
AC
Access Control List (ACL)
Yes
SSH/SSL support
Yes
Harmonized System (HS) code
85176990
Installed SFP+ modules quantity
0
Installed SFP modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
Static port security
Yes
MAC address table
16000 entries
SFP module slots quantity
2
SFP+ module slots quantity
2
MAC address filtering
Yes
Width
29.4 mm
Traffic classification
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
IP-MAC-Port binding
Yes
Power connector
AC-in jack
10G support
Yes
Depth
180 mm
Packet buffer memory
12 MB
Ethernet LAN data rates
100,1000,2500 Mbit/s
2.5G Ethernet (copper) ports quantity
8
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Switching capacity
80 Gbit/s
Head-of-line (HOL) blocking
Yes
Authentication
MAC-based authentication, Port-based authentication
Certification
CE, FCC, RoHS
Forwarding rate
59.52 Mpps
Number of static routes
48
Number of IP interfaces
16
Networking standards
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Heat dissipation
51.18 BTU/h
Package weight
2.84 kg
Package width
528 mm
Console port
RJ-45/micro-USB
Management protocols
SNMPv1/v2c/v3, SNTP
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Authentication type
AAA, TACACS+
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Form factor
1U
Ce spun clientii
Detii sau ai utilizat produsul?
Posteaza review