Switch TP-Link SW 8P-GB, 8 port, 10/100/1000 Mbps

1.135,00 RON (TVA inclus)
Livrare 1-3 zile lucratoare / Cost livrare - 25 lei
Cod produs - SKU TL-SG2210MP

Descriere

Numar porturi

8x RJ-45

Porturi

8x RJ45
2x SFP

Viteza de transfer

10/100/1000 Mbps

Management

Da

Putere consumata

173.9 W

Alimentare

100 - 240VAC, 50/60Hz

PoE

Da, 8 porturi PoE

PoE Budget

150 W

Dimensiuni

294 x 180 x 44 mm

Memorie Buffer

4.1 Mb

Adrese MAC

8 K

Detalii

SKU
TL-SG2210MP
Categorii
Brand
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
AC input voltage
100 - 240 V
Number of fans
1 fan(s)
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Storage temperature (T-T)
-40 - 70 C
Web-based management
Yes
Multicast support
Yes
Rack mounting
Yes
Operating temperature (T-T)
0 - 50 C
System event log
Yes
Jumbo frames support
Yes
MAC address table
8000 entries
Packet buffer memory
4.1 MB
VLAN support
Yes
Rate limiting
Yes
Spanning tree protocol
Yes
Port mirroring
Yes
Power over Ethernet (PoE)
Yes
Link aggregation
Yes
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Power supply included
Yes
IGMP snooping
Yes
Flow control support
Yes
Switch type
Managed
10G support
No
Broadcast storm control
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
Number of VLANs
4000
Power source
AC
Access Control List (ACL)
Yes
SSH/SSL support
Yes
Switching capacity
20 Gbit/s
Installed SFP+ modules quantity
0
Installed SFP modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
SFP module slots quantity
2
SFP+ module slots quantity
2
Gigabit Ethernet (copper) ports quantity
8
Width
29.4 mm
Number of queues
8
BPDU filtering/protection
Yes
IP-MAC-Port binding
Yes
Depth
180 mm
Power over Ethernet plus (PoE+) ports quantity
8
Total Power over Ethernet (PoE) budget
150 W
Switch layer
L2/L2+
Certification
CE, FCC, RoHS
Management protocols
SNMPv1/v2c/v3, SNTP
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
Forwarding rate
14.9 Mpps
LAN port type
Gigabit
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Virtual LAN features
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Heat dissipation
594.46 BTU/h
Fiber ethernet cabling technology
100BASE-FX, 1000BASE-X
Power consumption (max)
173.9 W
Security algorithms
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Form factor
1U

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review