"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ,

3.782,00 RON (TVA inclus)
Livrare 1-3 zile lucratoare / Cost livrare - 25 lei
Cod produs - SKU TL-SX3016F

Descriere

"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Detalii

SKU
TL-SX3016F
Categorii
Brand
Product colour
Black
Operating relative humidity (H-H)
10 - 90%
Cables included
AC
Storage relative humidity (H-H)
5 - 90%
LED indicators
Yes
Quick start guide
Yes
AC input voltage
100 - 240 V
AC input frequency
50/60 Hz
Package type
Box
Manual
Yes
Height
44 mm
Package height
100 mm
Operating temperature (T-T)
0 - 45 C
Storage temperature (T-T)
-40 - 70 C
Web-based management
Yes
Depth
220 mm
Multicast support
Yes
Rack mounting
Yes
Width
440 mm
Rack mount kit
Yes
System event log
Yes
Jumbo frames support
Yes
VLAN support
Yes
Rate limiting
Yes
Spanning tree protocol
Yes
Port mirroring
Yes
Link aggregation
Yes
Power supply included
Yes
IGMP snooping
Yes
Loop protection
Yes
Flow control support
Yes
Switch type
Managed
Broadcast storm control
Yes
Static route
Yes
Jumbo frames
9000
MAC address table
32000 entries
Quality of Service (QoS) support
Yes
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
IP routing
Yes
Number of VLANs
4000
Power over Ethernet (PoE)
No
Power source
AC
Access Control List (ACL)
Yes
SSH/SSL support
Yes
Harmonized System (HS) code
85176990
Installed SFP+ modules quantity
0
Installed SFP modules quantity
0
Forwarding rate
23.808 Mpps
Static port security
Yes
MAC address filtering
Yes
Number of queues
8
Switch layer
L2/L3
Traffic classification
Yes
BPDU filtering/protection
Yes
IP-MAC-Port binding
Yes
10G support
Yes
Basic switching RJ-45 Ethernet ports type
No
Packet buffer memory
24 MB
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Power connector
DC-in jack
Head-of-line (HOL) blocking
Yes
Certification
CE, FCC, RoHS
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Package width
528 mm
Console port
RJ-45/micro-USB
Management protocols
SNMPv1/v2c/v3, SNTP
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Authentication type
AAA, TACACS+
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Virtual LAN features
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Switching capacity
320 Gbit/s
Heat dissipation
111.71 BTU/h
SFP module slots quantity
16
SFP+ module slots quantity
16
Basic switching RJ-45 Ethernet ports quantity
0
Power consumption (max)
32.74 W
LAN port type
10Gigabit
Package depth
336 mm
Package weight
37 kg

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review

Produse recomandate